본문 바로가기

벌새::Security

[업데이트] Adobe Reader & Acrobat 9.3.1

Adobe사에서 제공하는 PDF 문서 프로그램 Adobe Reader & Acrobat 제품에 대한 보안 취약점 패치가 공개되었습니다.

해당 취약점은 최근 공개된 Adobe Flash Player 보안 취약점과 동일한 문제로 해당 보안 취약점을 이용하여 공격자는 감염된 시스템의 권한을 획득할 수 있으며 프로그램 충돌을 야기할 수 있습니다.

[영향을 받는 소프트웨어]

Adobe Reader 9.3 버전 및 하위 버전 (Windows, Macintosh, UNIX)
Adobe Acrobat 9.3 버전 및 하위 버전 (Windows, Macintosh)
[소프트웨어 업데이트 정보]

Adobe Reader & Acrobat 9.3 버전 사용자 → Adobe Reader & Acrobat 9.3.1 버전 업데이트
Adobe Reader & Acrobat 8.2 버전 사용자 → Adobe Reader & Acrobat 8.2.1 버전 업데이트

현재도 Adobe Reader 사용자 중에서는 6버전 또는 7버전을 사용하시는 분들이 간혹 있는데 반드시 8버전 또는 9버전으로 업그래이드를 하시고 이용하시기 바랍니다.

Adobe Reader 업데이트를 위해서는 제품에서 제공하는 자동 업데이트 또는 Adobe Reader 업데이트 다운로드 사이트를 이용하시기 바랍니다.