본문 바로가기

벌새::Security

업데이트 : Google Chrome 10.0.648.134

구글(Google)에서 제공하는 오픈 소스 기반 웹 브라우저 Google Chrome 10.0.648.134 버전으로 긴급 업데이트 되었습니다.

 

이번 업데이트에서는 최근에 공개된 Adobe Flash Player 제로데이(0-Day) 보안 취약점 CVE-2011-0609에 대한 Google Chrome 웹 브라우저에서 자체 내장한 Adobe Flash Player에 대한 취약점 문제를 해결하였습니다.

업데이트 이전의 Adobe Flash Player 10.2.154.18 버전은 업데이트 이후 Adobe Flash Player 10.2.152.32 버전으로 수정이 되었으므로 참고하시기 바랍니다.

해당 취약점을 이용한 실제적인 공격이 인터넷 상에서 이루어지고 있으므로, Google Chrome 웹 브라우저를 사용하시는 분들은 반드시 최신 업데이트를 확인하시고 설치하시기 바랍니다.