본문 바로가기

벌새::Security

업데이트 : Google Chrome 11.0.696.68

반응형
구글(Google)에서 제공하는 오픈 소스 기반 웹 브라우저 Google Chrome 11.0.696.68 버전이 공개되었습니다.

이번 버전에서는 2건의 High 등급 보안 취약점 및 Adobe Flash Player 보안 취약점에 대한 Adobe Flash Player 10.3.181.14 버전이 추가되었습니다.

● High 등급
  1. CVE-2011-1799 : Bad casts in Chromium WebKit glue.
  2. CVE-2011-1800 : Integer overflows in SVG filters.

Adobe Flash Player 플러그인에 대한 업데이트는 현재 실제적인 악성코드 유포가 존재하므로 반드시 최신 버전의 Chrome 웹 브라우저를 사용하여 인터넷을 이용하시기 바랍니다.

반응형