본문 바로가기

벌새::Security

업데이트 : Google Chrome 37.0.2062.124

구글(Google) 업체에서 제공하는 구글 크롬(Google Chrome) 웹 브라우저의 RSA 인증서 위조 관련 보안 취약점(CVE-2014-1568) 문제를 해결한 Google Chrome 37.0.2062.124 버전이 긴급 업데이트 되었습니다.

이번 업데이트에서는 최근 Mozilla FireFox 웹 브라우저의 Network Security Services(NSS) 암호화 라이브러리의 시그니처 위조 취약점(CVE-2014-1568) 발견에 따라 구글 크롬(Google Chrome) 웹 브라우저의 취약한 암호화 라이브러리를 사용하는 부분에 대한 보안 패치가 이루어졌습니다.

 

그러므로 Google Chrome 웹 브라우저 사용자는 자동 업데이트(Chrome 맞춤설정 및 제어 → Chrome 정보) 기능을 이용하여 최신 버전으로 업데이트하시고 웹 브라우저를 이용하시기 바랍니다.