구글(Google) 업체에서 제공하는 Chrome 웹 브라우저의 새로운 보안 취약점 문제를 해결한 Chrome 54.0.2840.99 버전이 업데이트 되었습니다.

 

이번 업데이트에서는 보안 취약점을 이용하여 코드 실행이 가능한 자체 내장된 Adobe Flash Player 플러그인을 Adobe Flash Player 23.0.0.207 버전으로 업데이트 하였습니다.

 

또한 High 등급(2건), Medium 등급(1건)을 비롯한 총 4건의 보안 취약점 문제를 해결한 보안 패치가 포함되어 있습니다.

 

■ High 등급

 

  1. CVE-2016-5199 : Heap corruption in FFmpeg.
  2. CVE-2016-5200 : Out of bounds memory access in V8.

 

Medium 등급

 

  1. CVE-2016-5201 : Info leak in extensions.

 

내부 보안 작업을 통한 다중 보안 취약점 수정

 

  • CVE-2016-5202 : Various fixes from internal audits, fuzzing and other initiatives.

 

그러므로 Chrome 웹 브라우저 사용자는 자동 업데이트(Chrome 맞춤설정 및 제어 → 도움말 → Chrome 정보) 기능을 통해 최신 버전으로 업데이트하시기 바랍니다.

신고
블로그 이미지

벌새

울지않는벌새가 되고 싶은 나..